Monthly Archives: Mayıs 2012

İpucu 29-Sabit Değerleri Ad Olarak Kullanmak


Excel çalışma sayfalarında belirli aralıklara isimler verebildiğiniz gibi, sabit bir değere de isim vererek formüllerde kullanabilirsiniz. Belirli bir kar oranı, katsayı gibi çarpanlarda hücre başvurusu kullanmak yerine sabit olarak tanımlayarak formüllerde ve çalışma sayfalarının içinde çok daha anlaşılır şekilde ve … Okumaya devam et

Excel içinde yayınlandı | , , , , , , ile etiketlendi | Yorum bırakın

Eğerortalama İşlevi ve Kullanımı


EĞERORTALAMA İşlevi, şarta bağlı ortalama almak için kullanılır.  Etopla işlevine benzer şekilde kullanılır.  İşlevin genel kullanımı:=EĞERORTALAMA(Aralık;Ölçüt;Ortalama_Aralık) şeklindedir. Burada: Aralık :Sayılar veya adlar, diziler veya sayı içeren başvurular dahil olmak üzere ortalaması alınacak bir veya daha fazla hücre. Ölçüt :Hangi hücrelerin ortalamasının … Okumaya devam et

Genel içinde yayınlandı | , , , , , , ile etiketlendi | Yorum bırakın

Excel Çok İşe Yarar…


Excel içinde yayınlandı | Yorum bırakın

TOPLA.ÇARPIM İŞLEVİ’ni Şarta Bağlı Kullamak


TOPLA.ÇARPIM İşlevi, iki veya daha fazla sayıdaki sütundaki bilgileri karşılıklı olarak çarpıp, toplamlarını almak için kullanılır. İşlevin genel kullanımı; =TOPLA.ÇARPIM(dizi1, dizi2, dizi3….) şeklindedir. Örneğin; Aşağıdakine benzer bir tablonuzun olduğunu düşünelim. Bu tablodaki satış toplamını bulmak için; =TOPLA.ÇARPIM(E3:E13;F3:F13) şeklinde yazmanız gerekir. … Okumaya devam et

Excel içinde yayınlandı | , , , , , , , ile etiketlendi | 2 Yorum

Düşeyara İşlevinin Kullanımı-Video


Düşeyara işlevinin kullanımı aşağıdaki video’da anlatılmıştır. http://youtu.be/ghhMM54hp74 facebook.com/groups/ileriexcel

Excel içinde yayınlandı | , , , , ile etiketlendi | Yorum bırakın

Shift-Üst Karakter tuşunu kullanarak satır ve sütun eklemek


Satır veya sütun eklemenin farklı yolları olmakla birlikte shift-üst karakter tuşunu kullanarak satır/sütun ekleme pek bilinmez.  Satır veya sütun eklemek için; 1- Eklemek istediğiniz satır veya sütunu seçin. 2-Doldurma kulpunda Shift tuşuna basılı tutarak farenizi hareket ettirin. farenizi bıraktığınız zaman … Okumaya devam et

Excel içinde yayınlandı | , , , , , ile etiketlendi | Yorum bırakın