Monthly Archives: Eylül 2014

Excel’de ÇOKETOPLA İşlevini kullanarak, satış temsilcilerinin yıllık karlarını bulmak


Excel’de çok kullanılan işlevlerin başında gelen ÇOKETOPLA işlevi, birden fazla şarta bağlı olarak toplamlar aldırmak için kullanılır. Yukarıdaki tabloya benzer bir satış listenizin olduğunu düşünelim. Buradaki satış temsilcilerinin yapmış olduğu karlılıklarını bulmak için ÇOKETOPLA işlevini kullanmanız gerekir. =ÇOKETOPLA(toplam_aralığı, ölçüt_aralığı1, ölçüt1, … Okumaya devam et

Genel içinde yayınlandı | , , , , , , , , ile etiketlendi | Yorum bırakın

Özel Excel Dersleri ile Excel’i Hızlı bir şekilde öğrenin..


İş hayatında yoğun bir kullanıma sahip olan Excel programını öğrenmenin belki’de en hızlı yolu özel Excel eğitimi almak. Uzman bir Excel eğitmeni ile çalışırsanız, oldukça hızlı bir şekilde Excel’i detayları ile öğrenebilir ve Uzman bir Excel kullanıcı olma yolunda ilerlersiniz. … Okumaya devam et

Genel içinde yayınlandı | , , , , , , , , , , , , ile etiketlendi | 1 Yorum

Excel ‘de Topla ve Eğer İşlevleri ile birlikte Şarta Bağlı Toplamlar Aldırmak


Excel’de toplam aldırmak için Topla işlevini kullanabilirsiniz.  Örneğin A3:A143 aralığının toplamını aldırmak için =TOPLA(A3:A143) şeklinde Topla işlevini kullanmanız gerekir. Belirli bir aralıktaki değerlerden şarta bağlı toplamları aldırmak için Topla işlevini, Eğer işlevi ile birlikte kullanmanız gerekir.  Örneğin A3:A143 aralığında 600 … Okumaya devam et

Genel içinde yayınlandı | , , , , , , , ile etiketlendi | Yorum bırakın

Excel Bilinmeyenler- Excel’de Uzun listeleri hızlı bir şekilde filtreleme uygulamak


Excel’de yer alan Dilimleyi özelliği sayesinde, tablo şekline dönüşmüş olan bir listeyi hızlı bir şekilde filtreleme işlemi uygulayabiliriz. Normal liste şeklinde çalışmayan dilimleyiciler, listeleri Tablo şekline dönüştürdüğünüzde kullanılabilir olur. Ekle sekmesinde yer alan Tablo seçeneğini kullanarak bir listeyi tabloya dönüştürebilirsiniz. … Okumaya devam et

Genel içinde yayınlandı | , , , , , , , , ile etiketlendi | Yorum bırakın

ICT Summit NOW – Bilişim Zirvesi 2014 ‘de Sultan 2 Salonunda Excel’i konuşacağız…


Türkiye’nin en büyük bilişim etkinliği olan; Avrupa Asya ve Afrika’nın iş ve bilişim profesyonellerinin buluşma merkezi haline gelen Bilişim Zirvesi’nde, vidoport.com da uzman kadrosuyla yer alıyor. vidoport.com’un kurucusu, aynı zamanda Türkiye’nin en çok satan bilgisayar kitaplarından İleri Düzey Excel ve … Okumaya devam et

Genel içinde yayınlandı | , , , , , ile etiketlendi | Yorum bırakın

İleri Düzey Excel Kitabı ve vidoport.com üzerindeki Yıllık Üyelikte Muhteşem Fırsat


Online Excel ve İleri Düzey Excel eğitimleri alabileceğiniz online Eğitim sitemiz olan http://www.vidoport.com üzerinden bir yıllık üyelikte oldukça uygun fiyatlı bir kampanya var. 55 TL değerinde ileri düzey Excel kitabımızı satın aldığınızda, http://www.vidoport.com üzerindeki tüm eğitimlere 1 yıllık ücretsiz olarak … Okumaya devam et

Genel içinde yayınlandı | , , , ile etiketlendi | Yorum bırakın

Excel’de Grantt Grafikleri Yaratmak


İş dünyasında, proje takip amacıyla kullanılan Grantt çizelgelerini Excel’de Çubuk grafiklerinden Yığılmış grafik türlerini kullanarak oluşturabilirsiniz. Aşağıdakine benzer bir izin tablonuzun olduğunu düşünelim. Çalışanlarınızın izin tarihlerinin başlangıç tarihleri ve izin sürelerinin olduğu bir tabloda, ortak izin tarihlerinin süreleri ile birlikte … Okumaya devam et

Genel içinde yayınlandı | , , , , , , ile etiketlendi | Yorum bırakın