Tag Archives: ankara özel excel dersi

Excel ‘de Topla ve Eğer İşlevleri ile birlikte Şarta Bağlı Toplamlar Aldırmak


Excel’de toplam aldırmak için Topla işlevini kullanabilirsiniz.  Örneğin A3:A143 aralığının toplamını aldırmak için =TOPLA(A3:A143) şeklinde Topla işlevini kullanmanız gerekir. Belirli bir aralıktaki değerlerden şarta bağlı toplamları aldırmak için Topla işlevini, Eğer işlevi ile birlikte kullanmanız gerekir.  Örneğin A3:A143 aralığında 600 … Okumaya devam et

Genel Excel ve diğer konular içinde yayınlandı | , , , , , , , ile etiketlendi | Yorum bırakın