Category Archives: Genel Excel ve diğer konular

Excel’de Çok şarta bağlı ortalama ÇOKEĞERORTALAMA işlevi


Excel’in ÇOKEĞER işlevleri arasında yer alan ÇOKEĞERORTALAMA işlevi, birden fazla şarta bağlı ortalama almak için kullanılan oldukça yararlı bir işlevdir.  Excel de ortalama alma işlemlerinde kullanılan işlevler ORTALAMA EĞERORTALAMA ÇOKEĞERORTALAMA işlevleridir. ORTALAMA işlevi, herhangi bir şart olmadan ortalama alırken, EĞERORTALAMA … Okumaya devam et

Genel Excel ve diğer konular içinde yayınlandı | , , , , , , , , , ile etiketlendi | Yorum bırakın

Excel’de Çoketopla İşlevi kullanımı


Excel’in en önemli işlevlerinden birisi olan ÇOKETOPLA işlevini, bir sütunda belirlenen değerler dışındaki değerleri toplamak için aşağıdaki gibi kullanabilirsiniz. =ÇOKETOPLA(D2:D15;E2:E15;”<>TRL”;E2:E15;”<>USD”;E2:E15;”<>EUR”) Burada ÇOKETOPLA işlevi D2:D15 aralığındaki değerleri toplarken, E sütundaki TRL, USD ve EUR değerlerini devre dışı bırakır ve sadece FRG … Okumaya devam et

Genel Excel ve diğer konular içinde yayınlandı | , , , , , , , ile etiketlendi | Yorum bırakın

Excel’de Filtre oklarını koyma kaldırma kısayolu


Excel’de Filtre oklarını koymak veya uyguladığınız filtreleri kaldırmak için CTRL + SHIFT + L tuşlarını kullanabilirsiniz. vidoport üzerindeki Excel eğitimlerini izleyebilirsiniz. 

Genel Excel ve diğer konular içinde yayınlandı | , , , , , ile etiketlendi | Yorum bırakın

Excel’de Saat Farkı nasıl hesaplanır?


Excel’de saat hesaplamaları, tarih hesaplamalarında olduğu gibi, normal matematiksel işlem olarak yapılabilir. Saat farklarını hesaplarken, 00:00 ‘ı geçen saatlerde çıkarma işlemlerinde Excel negatif tarih ve saatleri göstermediğinden #### hatası ile karşılaşırsınız. C2 Hücresine =B2-A2 gibi bir formül uygularsak; B4 değeri … Okumaya devam et

Genel Excel ve diğer konular içinde yayınlandı | , , , , , , ile etiketlendi | Yorum bırakın

Excel’de Satır eklemenin kısayolunu biliyor musunuz?


Excel’de satış eklemek için Türkçe versiyonlarda Alt, E, S tuşlarına sırayla basın. İngilizce kullanıyorsanız Alt, i, r tuşlarını kullanabilirsiniz. (Alt tuşuna basın ve elinizi klavyeden çekin, E tuşuna basın elinizi klavyeden kaldırın ve S tuşuna basın)

Genel Excel ve diğer konular içinde yayınlandı | , , , ile etiketlendi | Yorum bırakın

Excel’de Koşullu Biçimlendirme ile tüm satırı boyamak


Hücreleri birleştirme işlemi yaparak, birleştirilmiş hücreleri içeren satırları nasıl boyarsanız? Oluşturduğumuz tablolarda seçime bağlı şekilde, tüm satırları boyamak için Koşullu Biçimlendirmeleri nasıl kullanırız. https://goo.gl/uyxdb7 Koşullu Biçimlendirmeleri kullanmak her ne kadar kolay olsa da, Tablolarınızdaki tüm satırları boyamak isterseniz iş biraz … Okumaya devam et

Genel Excel ve diğer konular içinde yayınlandı | , , , , , , ile etiketlendi | Yorum bırakın

Excel’de Topla.Çarpım İşlevi kullanımı


Excel’in en sihirli işlevlerinden birisi Topla.Çarpım işlevidir.  İki farklı sütunu çarparak, toplamını alan Topla.Çarpım işlevini aşağıdaki gibi kullanabilirsiniz. Excel’de Topla.Çarpım işlevi eğitim videolarını izlemek için vidoport üzerindeki eğitimleri izleyebilirsiniz. Topla.Çarpım işlevinin kullanım eğitim dersleri

Genel Excel ve diğer konular içinde yayınlandı | , , , , ile etiketlendi | Yorum bırakın