Tag Archives: excel öğretmeni

Eğer ve Eboşsa İşlevi İle Formüllerinizde 0 Gelen değerlerin yerine boşluk değerlerini getirmek


Excel’i kullanırken formüllerini aşağıya doğru kopyaladığımız da sonucu 0 olan değerlerin geldiğini görürsünüz. Yukarıdaki bir formül’de formülünüzü aşağıya doğru kopyaladığınız boş alanların 0 olarak karşımıza geldiğini görürüz. Eğer ve Eboşsa işlevlerini birlikte kullanarak, buradaki boş değerleri gizleyebilirsiniz. =EĞER(EBOŞSA(A3);””;C3-B3) formülünü kullanarak; … Okumaya devam et

Genel Excel ve diğer konular içinde yayınlandı | , , , , , , , , , ile etiketlendi | Yorum bırakın