Tag Archives: vidoport excel dersleri

Excel’de en yüksek 3 değerin ortalamasını bulmak


Excel’i kullanırken, bir sayı grubunda en yüksek 3 değerin ortalamasını bulmak için; Ortalama ve Büyük işlevlerini aşağıdaki gibi kullanabilirsiniz. =ORTALAMA(BÜYÜK(A2:F2;{1;2;3})) Bknz. Excel’de Ortalama işlevinin kullanımı Bknz: Excel’de Büyük İşlevinin kullanımı Excel’in işlevlerinin kullanımları eğitim setlerimize göz atın.  Reklamlar

Genel Excel ve diğer konular içinde yayınlandı | , , , , , , ile etiketlendi | Yorum bırakın

Excel’de Hedef Ara kullanarak satış rakamlarına bakmak


Excel’in güçlü özelliklerinden birisi olan Hedef Ara’yı kullanarak, formülleriniz de aradaki bir değerin sonucunu bulabiliriz. Örneğin, Aşağıdaki gibi bir stok tablonuzun bulunduğunu düşünelim. Yukarıdaki gibi bir üretim tablonuz varsa ve siz 150.000 dolar değerine ulaşmak için CEM II isimli stok … Okumaya devam et

Genel Excel ve diğer konular içinde yayınlandı | , , , , , , , , , ile etiketlendi | Yorum bırakın