Tag Archives: çok e topla nasıl kullanılır

Excel’de Çoketopla İşlevi kullanımı


Excel’in en önemli işlevlerinden birisi olan ÇOKETOPLA işlevini, bir sütunda belirlenen değerler dışındaki değerleri toplamak için aşağıdaki gibi kullanabilirsiniz. =ÇOKETOPLA(D2:D15;E2:E15;”<>TRL”;E2:E15;”<>USD”;E2:E15;”<>EUR”) Burada ÇOKETOPLA işlevi D2:D15 aralığındaki değerleri toplarken, E sütundaki TRL, USD ve EUR değerlerini devre dışı bırakır ve sadece FRG … Okumaya devam et

Genel Excel ve diğer konular içinde yayınlandı | , , , , , , , ile etiketlendi | Yorum bırakın