Tag Archives: en iyii excel kursu

Çoketopla İşlevi ve Kullanımı


ÇOKETOPLA İşlevini kullanarak birden fazla şarta bağlı toplamlar aldırabiliriz. Aşağıdakine benzer bir tablonuzun olduğunu düşünelim. Bu tablomuzda girilen Başlangıç ve Bitiş tarihleri arasındaki ülkelerin toplam satış değerlerini bulmak için çoketopla işlevini kullanabilirsiniz. çoketopla işlevini =ÇOKETOPLA($H$6:$H$25;$B$6:$B$25;”>=”&$K$5;$B$6:$B$25;”<=”&$K$6;$E$6:$E$25;J11) şeklinde kullanabiliriz. farklı bir kullanımla sabitlemeler … Okumaya devam et

Genel Excel ve diğer konular içinde yayınlandı | , , , , , , , , , ile etiketlendi | Yorum bırakın