Tag Archives: ms office kursu

Excel 2013 Zaman Çizelgesini Kullanmak


Excel 2013’ün yeni özelliklerinden birisi olan Zaman Çizelgesi özelliği sayesinde oluşturduğunuz özet tablolarda bir tarih sütunu bulunuyorsa, çok güzel ve hızlı bir şekilde raporlar alabilirsiniz.  Zaman çizelgesi özelliği sayesinde Günlük, Aylık, Çeyrek (üç aylık) ve Yıllık olarak istediğiniz değerleri görmeniz … Okumaya devam et

Genel Excel ve diğer konular içinde yayınlandı | , , , , , , , , ile etiketlendi | Yorum bırakın

Veri Doğrulama’da Farklı Sütunları Baz Alarak Veri Girişini Kısıtlamak


Veri girişlerinde hatayı en aza indirmek için kullanılan Veri Doğrulama özelliği, oldukça geniş bir kullanım alanına sahiptir.  Seçin Yayıncılıktan çıkacak olan  İleri Düzey Excel 2013 kitabında ve http://www.omerbagci.com.tr web sitemiz üzerinden de detaylarına erişebileceğiniz Veri Doğrulama özelliğinin güzel özelliklerinden bir tanesi … Okumaya devam et

Genel Excel ve diğer konular içinde yayınlandı | , , , , , , , , , , , , , , , , , , , , ile etiketlendi | Yorum bırakın

www.omerbagci.com.tr yenilenen yüzüyle karşınızda…


Online Bilişim Eğitimi konusunda emin adımlar ile ilerleyen Ömer BAĞCI Bilişim Akademisi Web sayfasını sizden gelen öneriler ve istekler doğrultusunda yeninden düzenlenerek yayınlandı. Koyu zemin renginden eğitimin dost rengi olan Mavi-Beyaz ağırlıklı renklere geçiş yapılarak, kullanıcı ile daha dost bir … Okumaya devam et

Genel Excel ve diğer konular içinde yayınlandı | , , , , , , , ile etiketlendi | Yorum bırakın

Çoketopla İşlevi ve Kullanımı


ÇOKETOPLA İşlevini kullanarak birden fazla şarta bağlı toplamlar aldırabiliriz. Aşağıdakine benzer bir tablonuzun olduğunu düşünelim. Bu tablomuzda girilen Başlangıç ve Bitiş tarihleri arasındaki ülkelerin toplam satış değerlerini bulmak için çoketopla işlevini kullanabilirsiniz. çoketopla işlevini =ÇOKETOPLA($H$6:$H$25;$B$6:$B$25;”>=”&$K$5;$B$6:$B$25;”<=”&$K$6;$E$6:$E$25;J11) şeklinde kullanabiliriz. farklı bir kullanımla sabitlemeler … Okumaya devam et

Genel Excel ve diğer konular içinde yayınlandı | , , , , , , , , , ile etiketlendi | Yorum bırakın

Excel’de İlk Harfleri Büyük Harfe Çevirmek-Yazım.Düzeni İşlevi


Excel kullanırken, yazılmış olan verilerin ilk harflerini büyük harfe çevirmek, yolunu bilmiyorsanız büyük sorundur.  Word’de oldukça kolay olan bu sistem, Excel’de YAZIM.DÜZENİ işlevini kullanarak gerçekleştirilebilir. YAZIM.DÜZENİ işlevi aynı zamanda metin dışındaki ifadelerin ardından gelen metinsel ifadelerin de ilk harflerini büyük … Okumaya devam et

Genel Excel ve diğer konular içinde yayınlandı | , , , , , , , , , , , , ile etiketlendi | Yorum bırakın