Tag Archives: Excel de ortalama bulmak

Excel’de en yüksek 3 değerin ortalamasını bulmak


Excel’i kullanırken, bir sayı grubunda en yüksek 3 değerin ortalamasını bulmak için; Ortalama ve Büyük işlevlerini aşağıdaki gibi kullanabilirsiniz. =ORTALAMA(BÜYÜK(A2:F2;{1;2;3})) Bknz. Excel’de Ortalama işlevinin kullanımı Bknz: Excel’de Büyük İşlevinin kullanımı Excel’in işlevlerinin kullanımları eğitim setlerimize göz atın.  Reklamlar

Genel Excel ve diğer konular içinde yayınlandı | , , , , , , ile etiketlendi | Yorum bırakın