Excel’de en yüksek 3 değerin ortalamasını bulmak


Excel’i kullanırken, bir sayı grubunda en yüksek 3 değerin ortalamasını bulmak için; Ortalama ve Büyük işlevlerini aşağıdaki gibi kullanabilirsiniz.

=ORTALAMA(BÜYÜK(A2:F2;{1;2;3}))

2018-10-19_19-15-53

Excel de Ortalama ve Büyük işlevinin kullanımı

Bknz. Excel’de Ortalama işlevinin kullanımı

Bknz: Excel’de Büyük İşlevinin kullanımı

Excel’in işlevlerinin kullanımları eğitim setlerimize göz atın. 

About Excel, İleri Excel ve Ofis Eğitmeni - Yazar Ömer BAĞCI

vidoport.com'da Eğitmen İleri Düzey Excel 2016 ve Bilgisayarın B'si kitaplarının yazarı. Kurumsal İleri Düzey Excel eğitimleri ve Excel raporlama eğitimleri alanlarında çalışıyorum.
Bu yazı Genel Excel ve diğer konular içinde yayınlandı ve , , , , , , olarak etiketlendi. Kalıcı bağlantıyı yer imlerinize ekleyin.

Bir Cevap Yazın

Aşağıya bilgilerinizi girin veya oturum açmak için bir simgeye tıklayın:

WordPress.com Logosu

WordPress.com hesabınızı kullanarak yorum yapıyorsunuz. Çıkış  Yap /  Değiştir )

Google fotoğrafı

Google hesabınızı kullanarak yorum yapıyorsunuz. Çıkış  Yap /  Değiştir )

Twitter resmi

Twitter hesabınızı kullanarak yorum yapıyorsunuz. Çıkış  Yap /  Değiştir )

Facebook fotoğrafı

Facebook hesabınızı kullanarak yorum yapıyorsunuz. Çıkış  Yap /  Değiştir )

Connecting to %s

This site uses Akismet to reduce spam. Learn how your comment data is processed.