Tag Archives: Ve İşlevi

Excel’de VE işlevini kullanarak yan yana iki listeyi karşılaştırmak


Excel’de VE işlevini kullanarak, yan yana bulunan iki listeyi, ister satır, satır isterseniz de iki liste şeklide karşılaştırmak. Aşağıdaki eğitim videomuzda bu konu anlatılmıştır. Reklamlar

Genel Excel ve diğer konular içinde yayınlandı | , , , , , , ile etiketlendi | Yorum bırakın

Eğer ve VE Fonksiyonlarının Birlikte nasıl kullanılır?


Eğer fonksiyonunu birden fazla sütundaki değerlere bağlı olarak hesaplama yapmanız gerekebilir. Bu durumda “Eğer” fonksiyonunu “Ve” fonksiyonu ile birlikte kullanmanız gerekir. Tablonuzda Firması Erbakır ve Satışları  6000’dan yukarı olan satışlarda; satış tutarının %10’u oranında komisyon uygulamak istediğimizi düşünelim.  Bunun için Eğer ve Ve fonksiyonlarını birlikte kullanmanız gerekir.  Ve fonksiyonunu, her iki şart doğru olduğu zaman, doğru değerini verir. Firması Erbakır ve Satışları  6000’dan yukarı olan satışlarda; satış tutarının %10’u oranında komisyon uygulamak için; =EĞER(VE(A3=”Erbakır”;B3>6000);B3*10%;0) şeklinde kullanılır. Burada VE fonksiyonunu kullandıktan sonra parantezi kapatmayı unutmamak gerekir. http://www.vidoport.com üzerinden Excel, İleri Düzey Excel Eğitimleri, Excel Uzmanlık Eğitimleri, Excel İşlevler eğitimleri, Microsoft Word, … Okumaya devam et

Genel Excel ve diğer konular içinde yayınlandı | , , , , , , , , , ile etiketlendi | 3 Yorum