Tag Archives: Eğer fonksiyonu anlatımı

Excel’de Eğer Fonksiyonu ve Kullanımı


Excel’de şarta bağlı hesaplamalarda kullanılan Eğer işlevi, çalışanların en çok ihtiyaç duydukları ve Excel’in en sık kullanılan işlevlerinin başında gelir. Üç Farklı türde Eğer işlevini kullanabilirsiniz. Tek şarta bağlı hesaplamalar için Eğer işlevi, Aynı sütunda birden fazla şarta bağlı hesaplamalar … Okumaya devam et

Genel Excel ve diğer konular içinde yayınlandı | , , , , ile etiketlendi | Yorum bırakın

Eğer ve VE Fonksiyonlarının Birlikte nasıl kullanılır?


Eğer fonksiyonunu birden fazla sütundaki değerlere bağlı olarak hesaplama yapmanız gerekebilir. Bu durumda “Eğer” fonksiyonunu “Ve” fonksiyonu ile birlikte kullanmanız gerekir. Tablonuzda Firması Erbakır ve Satışları  6000’dan yukarı olan satışlarda; satış tutarının %10’u oranında komisyon uygulamak istediğimizi düşünelim.  Bunun için Eğer ve Ve fonksiyonlarını birlikte kullanmanız gerekir.  Ve fonksiyonunu, her iki şart doğru olduğu zaman, doğru değerini verir. Firması Erbakır ve Satışları  6000’dan yukarı olan satışlarda; satış tutarının %10’u oranında komisyon uygulamak için; =EĞER(VE(A3=”Erbakır”;B3>6000);B3*10%;0) şeklinde kullanılır. Burada VE fonksiyonunu kullandıktan sonra parantezi kapatmayı unutmamak gerekir. http://www.vidoport.com üzerinden Excel, İleri Düzey Excel Eğitimleri, Excel Uzmanlık Eğitimleri, Excel İşlevler eğitimleri, Microsoft Word, … Okumaya devam et

Genel Excel ve diğer konular içinde yayınlandı | , , , , , , , , , ile etiketlendi | 3 Yorum