Tag Archives: Eğer işlevi

Excel’de Günlük Satış değerlerini toplayarak inmek


Excel’de satışlarınızı, ödemelerinizi, tahsilatlarınızı günlük olarak giriyorsanız, gün gün toplamlarını almak isteyebilirsiniz. Üsteki satış listenizde bulunan satışların günlük toplamlarını almak için Etopla ve Eğer işlevlerini kullanmamız gerekir. Ê2 hücresine tıkladıktan sonra; =EĞER(A2<>A3;ETOPLA(A:A;A2;D:D);””) yazın ve Enter tuşuna basın. Formülü aşağıya doğru … Okumaya devam et

Genel Excel ve diğer konular içinde yayınlandı | , , , , , , ile etiketlendi | Yorum bırakın

Excel’de #SAYI/0! hatasınıda Eğer işlevini kullanmak


Eğer işlevini #SAYI/0! hatası karşımıza geldiğinde, Eğer işlevini kullanarak bu hatayı giderebiliriz. Örneğin aşağıdakine benzer bir tablonuzun olduğunu düşünelim. C2 hücresine =A2/B2 şeklinde bir formül uyguladığınızda B sütununda veri olmazsa #SAYI/0! hatasına düşecektir. Eğer işlevini kullanarak bu hatayı giderebiliriz.  D2 … Okumaya devam et

Genel Excel ve diğer konular içinde yayınlandı | , , , , , , ile etiketlendi | 1 Yorum

Excel’de Bilinmeyen 101 İpucu- 101 Excel püf


101 Excel ipucunu videolu izlemek için tıklayınız.      

Genel Excel ve diğer konular içinde yayınlandı | , , , , , , , , , , , , , ile etiketlendi | Yorum bırakın

Üyelerimize Bilgisayarın B’si Kitabı Ücretsiz….


1 Yıllık tam üye olan üyelerimize Türkiye’de en çok satan bilgisayar kitapları arasında yer alan Bilgisayarın B’si kitabı hediye olarak veriliyor. En iyi Bilgisayar kitabı olan Bilgisayarın B’si üyelerimize ücretsiz Windows 7 ve Office 2010 konularının anlatıldığı kitap, adım adım … Okumaya devam et

Genel Excel ve diğer konular içinde yayınlandı | , , , , , , , , , ile etiketlendi | Yorum bırakın

Veri Doğrulama’da Farklı Sütunları Baz Alarak Veri Girişini Kısıtlamak


Veri girişlerinde hatayı en aza indirmek için kullanılan Veri Doğrulama özelliği, oldukça geniş bir kullanım alanına sahiptir.  Seçin Yayıncılıktan çıkacak olan  İleri Düzey Excel 2013 kitabında ve http://www.omerbagci.com.tr web sitemiz üzerinden de detaylarına erişebileceğiniz Veri Doğrulama özelliğinin güzel özelliklerinden bir tanesi … Okumaya devam et

Genel Excel ve diğer konular içinde yayınlandı | , , , , , , , , , , , , , , , , , , , , ile etiketlendi | Yorum bırakın

Koşullu Biçimlendirme’de EĞER, TEK ve SATIR İşlevini Kullanarak Tablonun Tek Satırlarını Biçimlendirmek


Koşullu Biçimlendirme’de seçmiş olduğunuz tablonuzdan tek satırları Koşullu Biçimlendirme sayesinde otomatik olarak biçimlendirebilirsiniz. Koşullu Biçimlendirme Özelliklerinden Formül kullanarak yapılan bu işlemde EĞER, TEK ve SATIR İşlevini kullanmamız gerekir. Konunun Ömer BAĞCI Bilişim Akademi’si üyeleri için dersin tam versiyon videosu: Ömer BAĞCI Bilişim … Okumaya devam et

Genel Excel ve diğer konular içinde yayınlandı | , , , , , , , , , ile etiketlendi | Yorum bırakın

Eğer ve VE Fonksiyonlarının Birlikte nasıl kullanılır?


Eğer fonksiyonunu birden fazla sütundaki değerlere bağlı olarak hesaplama yapmanız gerekebilir. Bu durumda Eğer fonksiyonunu Ve fonksiyonu ile birlikte kullanmanız gerekir. Tablonuzda Firması Erbakır ve Satışları  6000’dan yukarı olan satışlarda; satış tutarının %10’u oranında komisyon uygulamak istediğimizi düşünelim.  Bunun için Eğer ve Ve fonksiyonlarını birlikte kullanmanız gerekir.  Ve fonksiyonunu, her iki şart doğru olduğu zaman, doğru değerini verir. Firması Erbakır ve Satışları  6000’dan yukarı olan satışlarda; satış tutarının %10’u oranında komisyon uygulamak için; =EĞER(VE(A3=”Erbakır”;B3>6000);B3*10%;0) şeklinde kullanılır. Burada VE fonksiyonunu kullandıktan sonra parantezi kapatmayı unutmamak gerekir. http://www.vidoport.com üzerinden Excel, İleri Düzey Excel Eğitimleri, Excel Uzmanlık Eğitimleri, Excel İşlevler eğitimleri, Microsoft Word, Microsoft PowerPoint, Microsoft … Okumaya devam et

Genel Excel ve diğer konular içinde yayınlandı | , , , , , , , , , ile etiketlendi | 3 Yorum