Tag Archives: ileri excel eğitimler

Excel’de aralıkları toplayarak aşağıya doğru inmek


Topla işlevin alışkın olduğumuz şekilde belirli bir aralığın toplamını aldırmak için kullanırız. Örneğin A2:A10 aralığının toplam değerini aldırmak için =TOPLA(A2:A10) şeklinde topla işlevini kullanabiliriz.  Aşağıdakine benzer şekilde bir listemizin olduğunu düşünürsek, burada toplam alarak aşağıya doğru inmek için TOPLA işlevini … Okumaya devam et

Genel Excel ve diğer konular içinde yayınlandı | , , , , , , , ile etiketlendi | Yorum bırakın