Tag Archives: online excel dersleri

İstanbul İleri Excel Eğitimi: Halk Bankası İleri Düzey Excel Eğitimi Tamamlandı


İstanbul’da The Unitech ile birlikte gerçekleştirdiğimiz HalkBankası çalışanlarının katıldığı İleri Düzey Excel eğitimi başarıyla tamamlandı.. Yoğun olarak Excel kullanan Halk Bankası çalışanları, eğitim süresince Excel’de yaptıkları ve çok zaman harcadıkları yolların kısayollarını öğrendiler. Excel’de Koşullu Biçimlendirmelerden Veri Doğrulamaya, Alttoplam almadan … Okumaya devam et

Kurumsal Excel Eğitimleri içinde yayınlandı | , , , , , , ile etiketlendi | Yorum bırakın

Excel’de Merak Edilen Sorular ve Cevapları…


Microsoft Excel’i kullanmaya başladığınız da bazı ince detaylar ilginizi çekebilir. Örneğin bir aralığı seçtiğinizde aralığın ilk hücresinin beyaz olduğunu görürsünüz.  Burada acaba ilk hücre neden boş kalır? Merak edilen bir diğer konu ise, halk dilinde kulak, köşe, kuyruk gibi ifadeler … Okumaya devam et

Genel Excel ve diğer konular içinde yayınlandı | , , , , , , , , ile etiketlendi | Yorum bırakın

Excel’de seçtiğiniz alanları Resim Olarak Kopyalamak


Excel’in Ekran Kırpma özelliği Excel 2010 ve üst versiyonlarında olan ve oldukça da işe yarayan bir özellik. Ekran kırpma özelliğini özellikler Excel tablolarını Word’e aktarma yapmak için, üzerinde işlem yapmayacaksanız rahatlıkla kullanabilirsiniz. Oldukça’da işe yarayan bu yöntem’den farklı olarak Excel’de … Okumaya devam et

Genel Excel ve diğer konular içinde yayınlandı | , , , , , ile etiketlendi | 2 Yorum

Etopla İşlevinde Joker Karakter Kullanarak Bir sütundaki değerleri bulmak


Bir aralıktaki şarta uyan değerleri toplatmak amacıyla kullanılan Etopla işlevi’ni bir sütundaki değerleri aratarak, buldurmak için de kullanabilirsiniz. Oldukça kullanışlı bir işlev olan Etopla işlevinin genel kullanımı: =ETOPLA(aralık;ölçüt;toplam_aralığı) şeklindedir. Burada: Aralık, verilerin tamamının bulunduğu sütun veya aralıktır. Ölçüt, hangi değerlerin … Okumaya devam et

Genel Excel ve diğer konular içinde yayınlandı | , , , , , , , , ile etiketlendi | Yorum bırakın

Excel de işletmenizin gelir-giderini tutmak, Excel kasa hesabı yapmak


Excel her işletmenin ihtiyaç duyduğu bir program. Basit stok listelerinden, ileri düzey analiz yapmaya kadar her alanda kullanılan Excel programı ile yapabileceğiniz bir çok özellik bulunmaktadır. İşletmenizin kasa hareketlerini Excel’de tutabilirsiniz.  Adım Adım Excel kasa hesabı oluşturma eğitimleri aşağıdaki eğitimlerde … Okumaya devam et

Genel Excel ve diğer konular içinde yayınlandı | , , , , , , , ile etiketlendi | Yorum bırakın

İstanbul İleri Düzey Excel Eğitimleri- Yıldız Meşrubat 2. Grup İleri Düzey Excel Eğitimi Tamamlandı


İstanbul İleri Düzey Excel eğitimlerimizin bir tanesi daha başarıyla sonuçlandı. Yıldız Meşrubat bünyesinde düzenlediğimiz 2. grup İleri Düzey Excel eğitimlerimiz 18 saat olarak tamamlandı. Oldukça yoğun geçen 2 grup İleri Düzey Excel Eğitimlerimizde, eğitim sonunda uygulama sınavı yaparak, eğitime katılanların, … Okumaya devam et

Genel Excel ve diğer konular içinde yayınlandı | , , , , , , , ile etiketlendi | Yorum bırakın

Şirketlere Yönelik İleri Excel Eğitimlerimizden Yıldız Meşrubat 2. Grup İleri Excel Eğitimleri Tamamlandı


İstanbul Anadolu yakasında faaliyet gösteren Yıldız Meşrubat’ta düzenlenen 2. grup İleri Düzey Excel eğitimi tamamlandı. İleri Excel konularının anlatıldığı ve eğitimler sonunda uygulama sınavı da yapılan Eğitime katılanlar, Excel’in gelişmiş özelliklerini öğrenirken, kullandıkları tablolardan raporlar oluşturma, analiz yapma gibi işlemleri … Okumaya devam et

Genel Excel ve diğer konular içinde yayınlandı | , , , , , , , , ile etiketlendi | Yorum bırakın

Excel’de aralıkları toplayarak aşağıya doğru inmek


Topla işlevin alışkın olduğumuz şekilde belirli bir aralığın toplamını aldırmak için kullanırız. Örneğin A2:A10 aralığının toplam değerini aldırmak için =TOPLA(A2:A10) şeklinde topla işlevini kullanabiliriz.  Aşağıdakine benzer şekilde bir listemizin olduğunu düşünürsek, burada toplam alarak aşağıya doğru inmek için TOPLA işlevini … Okumaya devam et

Genel Excel ve diğer konular içinde yayınlandı | , , , , , , , ile etiketlendi | Yorum bırakın

Excel de Mod işlevi ile Rakamları 0 ve 5’in katlarına getirmek


Excel’de mod işlevini kullanarak, örneğin bir maaş listesindeki rakamları 0 ve 5’in katlarına yuvarlamak isteyebilirsiniz.  örneğin 788,50 rakamını 790’a 782,45 rakamını da 780’e yuvarlamak için, MOD işlevini kullanabiliriz. Bu konuda sadece mod işlevini kullanmak yeterli olmaz. Eğer işlevini Mod işlevi … Okumaya devam et

Genel Excel ve diğer konular içinde yayınlandı | , , , , , , , ile etiketlendi | Yorum bırakın

Kırp İşlevi İle Hücrelerdeki Boşlukları Silmek


Excel’de Web Sayfalarından, farklı Muhasebe programlarından veri aktardığınızda hücrelerin sağındaki, solundaki boşluklar olur. Bu boşluklar Excel’de hesaplama yapma ve işlevleri kullanmada size sıkıntı yaratır. Örneğin; Aşağıdakine benzer bir tabloda verileri seçtiğiniz de görülen solundaki ve sağındaki boşluklar, Kırp işlevini kullanmadığınız … Okumaya devam et

Genel Excel ve diğer konular içinde yayınlandı | , , , , , , , , ile etiketlendi | Yorum bırakın