Tag Archives: ileri düzey excel

İzmir Alfemo Mobilya İleri Düzey Excel Eğitimimiz tamamlandı.


İzmir İleri Düzey Excel eğitimlerimiz devam ediyor.. “Özgün tasarımlarıyla mobilya pazarında trendleri belirleyen etkin bir marka olmak” vizyonuna sahip olan Alfemo, 1997 yılından günümüze döşemeli ve panel mobilya ürünlerini tüketicilerin beğenisine sunmaya devam etmektedir. Kurulduğu günden bu yana  “Tüketici Memnuniyeti” … Okumaya devam et

Genel içinde yayınlandı | , , , ile etiketlendi | Yorum bırakın

Excel’de Günlük Satış değerlerini toplayarak inmek


Excel’de satışlarınızı, ödemelerinizi, tahsilatlarınızı günlük olarak giriyorsanız, gün gün toplamlarını almak isteyebilirsiniz. Üsteki satış listenizde bulunan satışların günlük toplamlarını almak için Etopla ve Eğer işlevlerini kullanmamız gerekir. Ê2 hücresine tıkladıktan sonra; =EĞER(A2<>A3;ETOPLA(A:A;A2;D:D);””) yazın ve Enter tuşuna basın. Formülü aşağıya doğru … Okumaya devam et

Genel içinde yayınlandı | , , , , , , ile etiketlendi | Yorum bırakın

Excel’de formüllerin önündeki – – işaretlerinin anlamı nedir?


Excel’i kullanırken bazı formüllerin önünde — işaretinin olduğunu görürsünüz. Oldukça güzel bir kullanıma sahip olan — simgeleri, aslında 1 ile çarp demektir. Yukarıdaki Formülü incelersek, Yapılmak istenen, A sütundaki ürün kodlarından sonu 50 ve üstü olan ürünlere %10 prim vermek … Okumaya devam et

Genel içinde yayınlandı | , , , , ile etiketlendi | Yorum bırakın

vidoport.com’a yeni eğitimler yüklendi.


Türkiye’nin en geniş Excel eğitim videolarına sahip olan vidoport.com’a yeni eğitimler yüklendi. Excel verilerini Word’e bağlantılı olarak yapıştırmak Eğitim Videosu Excel’de oluşturduğunuz tabloları Word veya diğer Office programlarına yapıştırmak oldukça kolaydır. Bağlantılı yapıştırma özelliği sayesinde, Excel’de yapmış olduğunuz bir değişiklik, … Okumaya devam et

Genel içinde yayınlandı | , , , , , , ile etiketlendi | Yorum bırakın

Excel Türkçe kısayollar.


Excel’de sık kullanılan kısayollardan seçmeler.. Aranan Kelimeler: Excel, Excel kısayollarr, Ömer BAĞCI, Online Excel Eğitimi, vidoport.com

Genel içinde yayınlandı | , , , , ile etiketlendi | Yorum bırakın

Excel’de en çok kullanılan 5 kısayol


Excel’de çok sayıda kısayol var. Ama bazı kısayollar gerçekten, çalışırken işinizi oldukça kolaylaştırır.  

Genel içinde yayınlandı | , , , ile etiketlendi | Yorum bırakın

Excel’de Saat Değerleri ######! Biçiminde Neden Görünür?


Excel’de Saat Değerleri ######! Biçiminde Neden Görünür? Excel Negatif Sayıları, tarih veya saat olarak görüntüleyemez. Bir tarih ve saat hesaplamasının sonucu negatif ise ve siz bu değeri tarih veya saat formatında görüntülemek isterseniz, hücreyi istediğiniz kadar genişletin ## işareti ile dolu … Okumaya devam et

Genel içinde yayınlandı | , , , , , , ile etiketlendi | Yorum bırakın